Forum acéricole
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Cannage et sirop brouillé
Problème hobby 100 neuve première utilisation. EmptyHier à 16:21 par macman911

» D'un camp à l'autre...
Problème hobby 100 neuve première utilisation. EmptyVen 24 Mai 2024 - 7:54 par claudebizier

» Projet de retraite
Problème hobby 100 neuve première utilisation. EmptyJeu 23 Mai 2024 - 8:11 par patrbell

» Au camp de chasse/pêche ce weekend...
Problème hobby 100 neuve première utilisation. EmptyMer 22 Mai 2024 - 19:23 par Goudrelle

» L’entaillage d’automne a-t-il valu la peine?
Problème hobby 100 neuve première utilisation. EmptyMar 21 Mai 2024 - 17:24 par Goudrelle

» Porte ouverte 2024 LS Bilodeau
Problème hobby 100 neuve première utilisation. EmptyLun 20 Mai 2024 - 20:50 par Goudrelle

» Tout un honneur pour moi et Pete Bélanger de représenter LS Bilodeau ici en Outaouais
Problème hobby 100 neuve première utilisation. EmptyLun 20 Mai 2024 - 13:13 par Goudrelle

» Petit séjour à la pêche (Truite rouge indigène et truite grise)
Problème hobby 100 neuve première utilisation. EmptyDim 19 Mai 2024 - 15:31 par tach3

» Broche pour main
Problème hobby 100 neuve première utilisation. EmptyVen 17 Mai 2024 - 9:39 par jobber

» Treuil pour lever panne a plis
Problème hobby 100 neuve première utilisation. EmptyJeu 16 Mai 2024 - 21:04 par JF258

» Si l'érable pouvait parler !!
Problème hobby 100 neuve première utilisation. EmptyJeu 16 Mai 2024 - 20:57 par patrbell

» Extracteur à reconditionner
Problème hobby 100 neuve première utilisation. EmptyJeu 16 Mai 2024 - 17:03 par claudebizier

» Contrôles des niveaux des évaporateurs
Problème hobby 100 neuve première utilisation. EmptyJeu 16 Mai 2024 - 13:43 par Mavitec

» Sirop d’érable : des chercheurs d’Ottawa créent un test pour détecter la mauvaise sève
Problème hobby 100 neuve première utilisation. EmptyJeu 16 Mai 2024 - 9:47 par Romoni

» le fameux vacuum de gèle
Problème hobby 100 neuve première utilisation. EmptyMer 15 Mai 2024 - 12:13 par claudebizier

» Une érablière de la Mauricie remporte le prix du meilleur sirop pour la deuxième fois
Problème hobby 100 neuve première utilisation. EmptyMer 15 Mai 2024 - 7:39 par Goudrelle

» Un autre cas de sabotage d’érablière aux hydrocarbures
Problème hobby 100 neuve première utilisation. EmptyLun 13 Mai 2024 - 15:39 par Goudrelle

» Asperges vinaigrette à l’érable
Problème hobby 100 neuve première utilisation. EmptyLun 13 Mai 2024 - 12:56 par Goudrelle

» installation maine, comment procéder
Problème hobby 100 neuve première utilisation. EmptySam 11 Mai 2024 - 6:00 par Martin. Gauthier

» Émission mondial de carbone
Problème hobby 100 neuve première utilisation. EmptyMar 30 Avr 2024 - 23:13 par Goudrelle

Le Deal du moment : -28%
Brandt LVE127J – Lave-vaisselle encastrable 12 ...
Voir le deal
279.99 €

Problème hobby 100 neuve première utilisation.

+3
5/16
Goudrelle
Ezael
7 participants

Aller en bas

Problème hobby 100 neuve première utilisation. Empty Problème hobby 100 neuve première utilisation.

Message par Ezael Ven 25 Mar 2022 - 6:49

J'ai un problème avec ma hobby 100 flambant neuve.
Hier je l'utilisais pour la toute première fois.
Il sort environ 75% de coincentré et 25% de filtra.

Ou est mon problème ?

Je suis découragé un peux. J'ai passé la journée là dessus pour séparer 320 gallons et j'ai eu toute la misère du monde à me faire 100 gal de filtra pour le lavage. Ca séparait à 165-170 psi de pression.

J'ai fait tremper la membrane 36 h avant de l'utilisé dans de l'eau distillé.

J'ai rincé 30 gal, lavé au savon, rincé 80 gal la membrane dans le séparateur à l'eau d'érable mais la valve ouverte?
Je pense que c'est ici le probléme.
Je crois que j'aurais du fermé la valve pour forcé le lavage à passer dans membrane????

Pour finir, j'ai refait un rincage 30 gal, lavage savon 50 min et rincage de 70 gal le tout avec du filtra.
Est-ce que j'ai colmaté ma membrane? A la fin du dernier rincage en fin de journée le débit de filtra semblais presque pareil au débit du concentré.

Merci de votre aide.
Merci
Ezael
Ezael

Messages : 185
Date d'inscription : 01/02/2015
Ville/village : St-Agapit

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par Goudrelle Ven 25 Mar 2022 - 7:31

Salut,

T'es pas le seul qui a des problème avec l'osmose cette année, semblerait qui a beaucoup de manganèse cette année dans l'eau d'érable.....Informe toi avec un connaisseur....Possiblement qui va faloir que tu fasse un lavage a l'acide ??

_________________
[Vous devez être inscrit et connecté pour voir cette image]

Aucune entaille pour 2023, année de reconstruction si Dieu le veut ?  [Vous devez être inscrit et connecté pour voir cette image]
Amoureux des sucres, mais ma priorité numéro un, ma famille.
Je suis en constante recherche d'innovation et d'efficacité.
J'adore le "Vintage"
Expertise avancée en combustion de bois.
Goudrelle
Goudrelle
Admin

Messages : 18618
Date d'inscription : 13/04/2014
Age : 65
Ville/village : Val-des-Monts (Outaouais)

5/16 aime ce message

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par 5/16 Ven 25 Mar 2022 - 7:36

je ne connais pas ce modèle , mais normalement il ne faut jamais passer du savon avec pression dans la membrane.

Je ne connais pas cette machine mais normalement on sépare à 350-400 lbs de pression, avec la V1 et augmenter la concentration avec la V2. Abaisser la quantité de concentré qui passe avec la V2 ,augmente le brix du concentré. Donc plus de filtra.

Si tu ne peux plus monter la pression sans que l osmose déclenche , il a un problème de membrane et oui probablement un acide. Demande au fabricant avant.

Mais vous dite pour la toute première fois ,c est ca qui me surprend. La membrane est neuve.

_________________
Entrepreneur en service acéricole
Conseil en rendement et qualité
Producteur retraité
5/16
5/16

Messages : 2556
Date d'inscription : 26/05/2013
Age : 55
Ville/village : ACTON VALE

Goudrelle aime ce message

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par tijos Ven 25 Mar 2022 - 20:10

tu peut aussi barbotter avec ton osmose , l eau sucré est toujours au fond alors tu aspire sur le dessus dla tube et tu le l aisse faire tu aura ton filtrat et un moment donné ton concentré au brix que tu veut

tijos

Messages : 60
Date d'inscription : 02/03/2022
Ville/village : Shefford

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par tijos Ven 25 Mar 2022 - 20:13

c est petite osmose la pression ne monte pas haute comme les plus grosse la mienne monte au allentour de 165

tijos

Messages : 60
Date d'inscription : 02/03/2022
Ville/village : Shefford

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par tijos Ven 25 Mar 2022 - 20:14

et on ne peut jouer avec la pression la valve de pression doit toujours etre fermé et tranquillement j espere que sa va vous aider

tijos

Messages : 60
Date d'inscription : 02/03/2022
Ville/village : Shefford

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par tijos Ven 25 Mar 2022 - 20:21

assure toi aussi que ton u cup est sur le bon coté et en haut si 1 poteau et il ne sont pas nécesserement sur le bon coté et a la bonne place dans son sac a cause qu il fond pour plusieurs modele d osmose et avec 1 ou plusieur poteau donc u cup a différante place selon model d osmose

tijos

Messages : 60
Date d'inscription : 02/03/2022
Ville/village : Shefford

Ezael aime ce message

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par boouts61 Ven 25 Mar 2022 - 22:39

j'ai une mempro 100 et je peux monter jusqua 225... 165 ça me semble pas beaucoup
boouts61
boouts61

Messages : 698
Date d'inscription : 11/04/2016
Age : 36
Ville/village : Ascot Corner (sherbrooke)

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par tijos Ven 25 Mar 2022 - 22:42

oué mais c est comme sa le gars ma dit que c était correcte m et les instruction aussi mais faut pas oublié que c est un moteur 110 volt 10.5 amp me semble alors sa fait tou une différence

tijos

Messages : 60
Date d'inscription : 02/03/2022
Ville/village : Shefford

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par tijos Ven 25 Mar 2022 - 23:13

il ne faut pas oublie aussi que le model que j ai le hobby 81050 est un 50 gallons heures mais pour l instant jlai monté seulement a 4.0 brix plus jle passe de fois plus il monte, jne le fait pas en barbotteuse

tijos

Messages : 60
Date d'inscription : 02/03/2022
Ville/village : Shefford

Ezael aime ce message

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par AirDave Jeu 31 Mar 2022 - 6:58

J’ai le même modèle et je sépare 25 gallons de filtrat à l’heure. C’est un petit modèle et le vendeur m’avait bien dit que c’est le genre de performance à laquelle je devais m’attendre.
AirDave
AirDave

Messages : 116
Date d'inscription : 26/01/2016
Ville/village : Montérégie

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par tijos Jeu 31 Mar 2022 - 7:29

oui ben c est sa apres avoir séparer plusieurs fois voila mes résultat avec un 2 brix 50 gallons d eau dérables approx je
le passe 3 fois dans le séparateur et j obtiens environ approx 25 gallons de concentré a 4 brix approx en 35 a 40 min mais entre changement de passe jles fait tres rapide comme les instructions le spécifie assez satisfait ,sa coupe le temps de cuisson de moitié et beaucoup moin de bois

tijos

Messages : 60
Date d'inscription : 02/03/2022
Ville/village : Shefford

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par Sebc Jeu 31 Mar 2022 - 14:51

j'ai un sportif 80 de DG et c'est indiqué de ne pas dépasser 250 psi. je roule à ~220 depuis 2 ans et mes tests sont constants, aucune perte de performance.
Sebc
Sebc

Messages : 162
Date d'inscription : 03/04/2016
Ville/village : Ste-Sophie, Laurentides

tijos aime ce message

Revenir en haut Aller en bas

Problème hobby 100 neuve première utilisation. Empty Re: Problème hobby 100 neuve première utilisation.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum