Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Abandon du projet
Aujourd'hui à 19:46 par Goudrelle

» Hotte d’evaporateur
Aujourd'hui à 18:58 par Denis

» couleur automatique neuf 150-200$
Aujourd'hui à 16:47 par Gsfracing

» Mini Magnéhélic
Aujourd'hui à 16:29 par macman911

» Début des travaux
Aujourd'hui à 16:21 par Andres2

» Nouvelle cabane pour la saison 2019
Aujourd'hui à 9:29 par Superhenri

» Arriver de l'évaporateur
Aujourd'hui à 7:13 par Erick (Piper Hill)

» Combien il reste des revenus d'érable une fois vos dépenses passées?
Hier à 21:06 par Vingt forces

» Boucane noir
Hier à 20:23 par major tom

» On entaille quand ????
Hier à 19:59 par major tom

» Isolant a bulle
Hier à 19:40 par Goudrelle

» Un mauvais remorquage cause la mort d’un agriculteur
Hier à 14:04 par crankshaft

» meilleur prix pour les cannes ??
Hier à 5:55 par jean-pierre roy

» Presse vaccum
Hier à 0:41 par Goudrelle

» Contenant pour conservation
Jeu 17 Jan 2019 - 8:35 par major tom

» bassin stokage
Mer 16 Jan 2019 - 23:04 par momo11pm

» evaporateur 3 x 11 refait a neuf* """ 8 995""" $*
Mer 16 Jan 2019 - 8:25 par 5/16

» Vague sous les plis
Mer 16 Jan 2019 - 8:19 par 5/16

» Projet Osmose maison!
Mar 15 Jan 2019 - 20:12 par 5/16

» Je serais currieux de savoir comment est construit l'interieur ??
Mar 15 Jan 2019 - 5:28 par major tom

Merci a nos partenaires


STATION DE POMPAGE

Aller en bas

STATION DE POMPAGE

Message par Jocelyn Bernard le Mer 30 Jan 2013 - 21:47

Bonjour ! Je vous explique mon problème... J'ai une boite de camion avec mon vaccuum et un relacheur, jusque la tous va bien. Ensuite j'ai une autre boite de camion a +-300' de l'autre avec un autre relacheur seulement. J'ai un tuyau de vacuum qui part d'une boite de camion jusqua l'autre. J'ai un excellent vacuum dans les deux boites de camion. (environ 26-27) Le probleme est dans ma boite de camion (celle a 300' de l'autre) Quand le vaccuum fonctionne et que mon relacheur devient plein, la pompe démarre mais ne se vide pas bien (en gros mais maitre ligne fournisse plus vite que ma pompe peut évacuer) Mon tuyau d'évacuation (1") a une montée d'environ 30' jusqu'au bassin de ma cabane qui est a +-300' de la boite de camion. Quand je ferme le vaccum....tout se met a bien aller, la pompe (1 hp) vide la relacheur assez rapidement. Est-ce mon vaccum qui serait trop élevé et qui empêcherait la pompe de bien vider... ?? Ou est-ce ma pompe qui est trop faible ??

S.v.p. aidez moi Smile

Merci !

Jocelyn Bernard

Messages : 18
Date d'inscription : 30/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par joe89 le Mer 30 Jan 2013 - 22:07

Salut
Je n'ai pas beaucoup d'expérience mais je dirai que ta pompe à de la misère a combattre le vacuum(surtout a 26-27). Je dirai soit une pompe plus forte, ou relacheur mecanique, ou une pompe submersible dans le relacheur( les vendeur d'équipement en ont sorti depuis quelque année). C'est mon avis.

joe89

Messages : 21
Date d'inscription : 30/05/2012
Age : 29
Ville/village : St-Antoine-Abbé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par Mathieu le Mer 30 Jan 2013 - 22:12

Passé 25" Hg de vacuum, une pompe externe va commencer à avoir de la difficulté à vider le relâcheur car elle doit combattre le vide presque parfait. En pratique, il faut tourner autour de 25'' pour ne pas avoir de problème avec ce type d'installation.


Dernière édition par Mathieu le Sam 7 Sep 2013 - 17:19, édité 2 fois
avatar
Mathieu

Messages : 326
Date d'inscription : 18/02/2012
Age : 40

Voir le profil de l'utilisateur http://www.cdlinc.ca

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par Jocelyn Bernard le Mer 30 Jan 2013 - 22:20

@Mathieu a écrit:Passé 25'' de vacuum, une pompe externe va commencer à avoir de la difficulté à vider le relâcheur car elle doit combattre le vide presque parfait. En pratique, il faut tourner autour de 25'' pour ne pas avoir de problème avec ce type d'installation.

En plus quand le vaccum fonctionne, il y a toujours quelques bulles d'air qui sorte du fond du relacheur. J'ai vérifier et il n'y aucunes fuites qui laisserait entrer de l'air... je commence a penser que j'ai trop de vaccum. La pompe démarre et elle pompe très tranquillement mais ne réussit pas a vider le relacheur au complet... la flotte ne baisse pas plus de la moitié, on dirait que le vacuum tire sur la flotte. Mais comme je disais, quand le vaccum est arrêté, tout fonctinne bien.

Jocelyn Bernard

Messages : 18
Date d'inscription : 30/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par Mathieu le Mer 30 Jan 2013 - 22:32

Si des bulles d'air se forme dans le bas du relâcheur. Il y a une fuite entre l'adapteur du relâcheur et le check valve de la pompe.. L'air entre et peut la faire "dé-primer''. Si tu ne trouve aucune fuite et que les bulles se forme encore, ça vient du seal mécanique qui décolle de sa céramique à cause du trop haut vacuum.


Dernière édition par Mathieu le Sam 7 Sep 2013 - 17:16, édité 2 fois
avatar
Mathieu

Messages : 326
Date d'inscription : 18/02/2012
Age : 40

Voir le profil de l'utilisateur http://www.cdlinc.ca

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par Jocelyn Bernard le Mer 30 Jan 2013 - 22:59

@Mathieu a écrit:Si des bulles d'air se forme dans le bas du relâcheur. Il y a une fuite entre l'adapteur du relâcheur et le check valve de la pompe.. L'air entre et peut la faire "dé-primer''. Si tu ne trouve aucune fuite et que les bulles se forme encore, ça vient du seal mécanique qui décolle de sa céramique à cause du trop haut vacuum.

D'accord, merci beaucoup Mathieu pour tes bons conseils !! Je pense que je vais commencer par baisser mon vaccum et je vais voir par la suite. Merci !

Jocelyn Bernard

Messages : 18
Date d'inscription : 30/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par Jocelyn Bernard le Ven 1 Fév 2013 - 12:24

@Jocelyn Bernard a écrit:
@Mathieu a écrit:Si des bulles d'air se forme dans le bas du relâcheur. Il y a une fuite entre l'adapteur du relâcheur et le check valve de la pompe.. L'air entre et peut la faire "dé-primer''. Si tu ne trouve aucune fuite et que les bulles se forme encore, ça vient du seal mécanique qui décolle de sa céramique à cause du trop haut vacuum.

D'accord, merci beaucoup Mathieu pour tes bons conseils !! Je pense que je vais commencer par baisser mon vaccum et je vais voir par la suite. Merci !

Bonjour Mathieu, j'ai baisser mon vaccum et tout va bien, merci encore !!

Jocelyn Bernard

Messages : 18
Date d'inscription : 30/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par sabchx le Ven 1 Fév 2013 - 19:24

Jocelyn, sur ta pompe as-tu une ligne d'eau qui vient du relâcheur pour réamorcer la pompe quand elle redémarre le cycle?

sabchx

Messages : 194
Date d'inscription : 19/02/2012
Age : 46
Ville/village : Rive nord du St-Laurent

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par Jocelyn Bernard le Ven 1 Fév 2013 - 19:49

@sabchx a écrit:Jocelyn, sur ta pompe as-tu une ligne d'eau qui vient du relâcheur pour réamorcer la pompe quand elle redémarre le cycle?

Oui

Jocelyn Bernard

Messages : 18
Date d'inscription : 30/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par ti-noel le Ven 1 Fév 2013 - 20:37

il y a une fuite d'air entre la pompe et le réservoir. La fuite peut etre dans le seal de la pompe aussi. Une tres petite fuite est assez pour empècher ta pompe de se charger.

ti-noel

Messages : 291
Date d'inscription : 23/03/2012
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par Jean-Pierre Avoine le Ven 1 Fév 2013 - 20:47

On a eu ce type de problème auparavant, on a changé la soupape à bascule en laiton (valve anti retour) par une soupape à ressort en laiton. Depuis plus aucun problème.

Jean-Pierre Avoine

Messages : 2
Date d'inscription : 02/01/2013
Age : 55
Ville/village : Chaudière Appalaches

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par Jocelyn Bernard le Ven 1 Fév 2013 - 22:23

@Jean-Pierre Avoine a écrit:On a eu ce type de problème auparavant, on a changé la soupape à bascule en laiton (valve anti retour) par une soupape à ressort en laiton. Depuis plus aucun problème.

En baissant mon vacuum je n'ai plus de bulles d'air qui remonte du fond de mon relacheur

Jocelyn Bernard

Messages : 18
Date d'inscription : 30/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par atelier le Jeu 14 Mar 2013 - 0:57

salut ,a haut vide ta pompe a forcement de la misere a combattre le vaccuum a mon idee a moi si tu veut continuer a pomper a 25-26 l'ideal serait un relacheur mechanique ou un mechanique-electrique.

atelier

Messages : 14
Date d'inscription : 17/02/2013
Ville/village : st-gedeon bce

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par pinkforest le Jeu 14 Mar 2013 - 8:36

Salut Mathieu, à ce moment là, si on a des bulles qui provient du bas du relacheur.... nous c'est proche de la panture, c'est un CDL Horizontal 3000 entailles... le seal du bas du relâcheur, ça se trouve partout? Et c,est dur à changer? Merci!... on voit des bonnes bulles, ça m'énerve... j,ai le même problème, avec un répartiteur de vide flambant neuf, le seal orange a pas l'air à faire la job... t'as un truc pour ça aussi... la fuite provient d'un panneau latéral...

pinkforest

Messages : 481
Date d'inscription : 21/08/2012
Age : 40
Ville/village : Bas-St-Laurent

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: STATION DE POMPAGE

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum