Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Installation pompe shurflo 12V + panneau solaire
Hier à 21:01 par t-blanc

» Corde jaune pour tendre des lignes 5/16
Sam 18 Aoû 2018 - 22:25 par Goudrelle

» Projet de retraite
Sam 18 Aoû 2018 - 19:30 par patrbell

» Shurflo qui part sans demande
Sam 18 Aoû 2018 - 13:28 par Goudrelle

» 2 Bruleurs Carlin 701CRD neufs a vendre
Ven 17 Aoû 2018 - 18:50 par Goudrelle

» Amelioration des pannes a plis
Jeu 16 Aoû 2018 - 19:47 par Goudrelle

» Sirop d’Érable vieilli en baril de whisky
Jeu 16 Aoû 2018 - 0:45 par Greentown

» Entretien du bois de grange (érablière)
Mer 15 Aoû 2018 - 12:08 par major tom

» reduction bruit vtt
Mer 15 Aoû 2018 - 12:05 par Goudrelle

» EL NINO !!
Mer 15 Aoû 2018 - 8:58 par Goudrelle

» Certain cherche de vrai bucheron !!!
Mer 15 Aoû 2018 - 8:54 par beaver

» Service offert par les Sucriers
Mar 14 Aoû 2018 - 23:32 par Goudrelle

» El Niño devrait faire son retour cet hiver
Mar 14 Aoû 2018 - 9:08 par major tom

» solution pour les planchers de petite cabane
Sam 11 Aoû 2018 - 7:00 par patrbell

» Recherche evaporateur pour prochaine saison (175 @ 300 entailles)
Jeu 9 Aoû 2018 - 21:52 par Goudrelle

» Canneuse oui ou non?
Jeu 9 Aoû 2018 - 19:00 par Philippe G

» table live edge
Jeu 9 Aoû 2018 - 8:11 par pierre dorais

» Foresterie et l'acericulture sous un meme toit
Mer 8 Aoû 2018 - 15:29 par Goudrelle

» Meter pour Brix
Mar 7 Aoû 2018 - 7:49 par CharlesBr_

» pompe shurflo 12 volt
Lun 6 Aoû 2018 - 21:19 par JPGraphX

Merci a nos partenaires


Version web

Aller en bas

Version web

Message par pasmar le Mar 3 Jan 2017 - 14:06

Bonjour....j'ai un l'iPad et quand j'ouvre le forum le sucrier ce n'est plus la feuille d'érable qui apparaît.je ne vois pas la bande déroulante...je vois les messages mais la page est blanche..je click sur un truc à droite en haut et je dois cliquer sur la version web et la feuille d'érable apparaît ainsi que la bande déroulante...avant tout allait bien..je ne comprend pas...merci

pasmar

Messages : 232
Date d'inscription : 05/11/2012
Age : 64
Ville/village : St-Calixte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Version web

Message par Oli le Mar 3 Jan 2017 - 17:36

Moi ça fait ça tout le temps sur mon cellulaire, à chaque fois que j'efface mon historique..

c'est normal, c'est la version mobile du forum..

Oli

Messages : 2227
Date d'inscription : 01/04/2013
Age : 37
Ville/village : St-Henri, Bellechasse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Version web

Message par pasmar le Mar 3 Jan 2017 - 18:25

Oli..je vais aller voir dans mes réglages...tu as probablement raison..c'est un problème d'historique...merci!

pasmar

Messages : 232
Date d'inscription : 05/11/2012
Age : 64
Ville/village : St-Calixte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Version web

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum