Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» dome installation
Aujourd'hui à 18:43 par Goudrelle

» Test 2.5x8 Bilomax 1.0 de Ls Bilodeau (Chuck69)
Aujourd'hui à 17:11 par Goudrelle

» Surentaillage !!!!!!
Aujourd'hui à 11:15 par Oli

» Test sur 2x8 Ls Bilodeau (Rooster)
Aujourd'hui à 9:52 par MaximG

» La cabane du Gros
Aujourd'hui à 9:46 par MaximG

» Joyeux Noel !!!!
Aujourd'hui à 7:35 par 5/16

» Le spot à Goudrelle !
Aujourd'hui à 7:14 par casseau

» pizza dans l'evaporateur
Hier à 20:31 par Goudrelle

» Installation 3/16 à gravité
Ven 8 Déc 2017 - 19:33 par Goudrelle

» lait,sirop et pot ,vu d un dragon
Ven 8 Déc 2017 - 10:00 par patrbell

» Briqueler et isoler un 2.5x8 LS Bilodeau (Les Sucriers.com)
Jeu 7 Déc 2017 - 18:51 par Goudrelle

»  ÉVAPORATEUR à l`huile
Jeu 7 Déc 2017 - 18:45 par casseau

» Départ 2X6 MaximG
Jeu 7 Déc 2017 - 18:08 par MaximG

» Projet de retraite
Jeu 7 Déc 2017 - 17:58 par patrbell

» Sapin de noël
Jeu 7 Déc 2017 - 7:42 par Goudrelle

» Installation et orientation d’un chapeau sur une cheminée
Lun 4 Déc 2017 - 22:05 par Goudrelle

» Besoin d'information pour re-briqué mon évaporateur ...
Lun 4 Déc 2017 - 19:29 par P4

» idée cadeau
Dim 3 Déc 2017 - 18:18 par 5/16

» ph de l eau
Dim 3 Déc 2017 - 10:59 par Pass

» Le sirop d’érable, québécois ou canadien?
Sam 2 Déc 2017 - 16:36 par patrbell


Vielle tubulure jamais installé...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Vielle tubulure jamais installé...

Message par cornio le Mar 16 Juin 2015 - 22:41

Bonjour, bien enroullé dans le garage j'ai de la tubulure de 1 pouces qui selon la quantité de poussiere doit etre la depuis 20 ans. J'ai un projet d'expension, est-ce que je peux utiliser cette vieille tubulure ou je suis mieux d'en acheter de la neuve?

Merci d'avance!

cornio

Messages : 186
Date d'inscription : 04/02/2015
Ville/village : Vercheres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vielle tubulure jamais installé...

Message par Oli le Mar 16 Juin 2015 - 23:03

Essaie de la dérouler.. Si elle te pète dans les mains c sur que tu pourras pas l'utiliser.. Ça a l'habitude de sécher avec le temps..

Oli

Messages : 2227
Date d'inscription : 01/04/2013
Age : 36
Ville/village : St-Henri, Bellechasse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vielle tubulure jamais installé...

Message par Bio-j le Mer 17 Juin 2015 - 11:48

Coupe un bout de 2-3 pieds mais le dans le congélateur et plie le pour voir s'il va casser!!!!

Bio-j

Messages : 6
Date d'inscription : 24/05/2015
Age : 47
Ville/village : L'islet

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vielle tubulure jamais installé...

Message par Ti-Q310 le Mer 17 Juin 2015 - 13:30

ça dépend aussi comment tu l'utilises, je m'explique si tu pompes à haut vacuum (25 et +) t'es mieux d'en acheter du neuf quand les vieux maines sont souvent plus mou et en fin de saison quand le soleil est fort et que tu pompes beaucoup, il peut applatir.

si tu pompes seulement à 20, aucun problème.

avatar
Ti-Q310

Messages : 460
Date d'inscription : 24/01/2013
Age : 42
Ville/village : St-Jacques-de-Leeds

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vielle tubulure jamais installé...

Message par keven belanger le Mer 17 Juin 2015 - 20:35

Serieux les vieux maines on tendances a aplatir en haut vacuum jaurait aimer aller au haut vacuum mais je pence que je devrais changer quelque maines avant merci pour les info
avatar
keven belanger

Messages : 736
Date d'inscription : 18/04/2015
Age : 32
Ville/village : st jean port joli

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vielle tubulure jamais installé...

Message par cornio le Mer 17 Juin 2015 - 21:57

Je l'ai plié et déplié et il n'a pas cassé. Ca doit aider qu'il n'a peut-etre jamais vu le soleil. Il me reste le test du congélateur! Mon vide est a -21. Merci.

cornio

Messages : 186
Date d'inscription : 04/02/2015
Ville/village : Vercheres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vielle tubulure jamais installé...

Message par Ti-Q310 le Jeu 18 Juin 2015 - 17:42

Salut Keven, ne t'empêche pas d'aller à haut vacuum si tu as des vieux maines, ça fait 5 ans qu'on est à haut vacuum avec des vieux maines, je commence cette année à les changer, il m'est arrivée à 3 ou 4 reprise qu'un maine applatisse, mais il faut qu'il fasse vraiment soleil et qu'il fasse 18-20, c'est quand même rare, cependant quand t'installe en neuf et que tu penses mettre du haut vacuum, ben tu t'arranges pour mettre des maines HD.

L'an passé, j'ai installé 2 maines dans la terre et qui ressortent environ 300 pieds de terre avant la station, un 1po HD (pour l'eau) et un 1.5po (pour l'air) que j'ai récupéré, ben à la fin du sucre le 1.5 po a applatie à 3 place Sad donc, être à refaire, je ne ferais pas mon cheap et j'en mettrais un neuf. cé certain qu'un 1.5 po c'est plus facile à applatir qu'un 1 po.

a +
avatar
Ti-Q310

Messages : 460
Date d'inscription : 24/01/2013
Age : 42
Ville/village : St-Jacques-de-Leeds

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vielle tubulure jamais installé...

Message par yves le Jeu 18 Juin 2015 - 20:57

Un maine standard, noir, y'a pas de bout ou presque.

tu peux avoir du maine de 30 ans, pis il va fait la job, alors ton rouleau dans le garage .....

le problème avec les maines , et pourquoi on les change , en général, est l'étanchéité , et comme ils ont toute sorte de connexion, main, union, t selle, trou de pic bois, mulot, coup de chain saw....mais sinon, avant d'avoir des problème.

un maine noir, au vacuum a 20-21, les mien ont de 15 a 25 ans.

les 25 ans, je vais les changer du au chose expliquer plus haut en plus d,avoir des 3/4 de po, main les autre de 15 ans...je n'y pense même pas encore....je crois bien que je serais sur le bord de ma retraite avant Smile

attend un peu.....65 ans - 39 ans = 26 ans....ouin c,est un peu loin Smile
avatar
yves

Messages : 2919
Date d'inscription : 06/04/2013
Age : 42
Ville/village : Kinnear's Mills

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vielle tubulure jamais installé...

Message par cornio le Jeu 18 Juin 2015 - 21:05

D'ici la, ca va etre 75 pour la retraite!! Shocked Shocked

cornio

Messages : 186
Date d'inscription : 04/02/2015
Ville/village : Vercheres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vielle tubulure jamais installé...

Message par Invité le Ven 19 Juin 2015 - 5:47

@Ti-Q310 a écrit:

L'an passé, j'ai installé 2 maines dans la terre et qui ressortent environ 300 pieds de terre avant la station, un 1po HD (pour l'eau) et un 1.5po (pour l'air) que j'ai récupéré, ben à la fin du sucre le 1.5 po a applatie à 3 place Sad  donc, être à refaire, je ne ferais pas mon cheap et j'en mettrais un neuf.  cé certain qu'un 1.5 po c'est plus facile à applatir qu'un 1 po.

a +

C'est comme on dit ... on a pas les moyens d'acheter cheap . Au final on paye 2 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Vielle tubulure jamais installé...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum