Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Problème avec tubulure 5/16
Membrane pas performante EmptyHier à 21:17 par steph24

» Sirop d’érable : les quotas ont tué la production
Membrane pas performante EmptyHier à 6:27 par 5/16

» Mise à neuf Jutras
Membrane pas performante EmptyMar 19 Nov 2019 - 9:27 par denisjean

» Le spot à Goudrelle !
Membrane pas performante EmptyLun 18 Nov 2019 - 22:26 par Goudrelle

» Nouveau poison alimentaire en provenance des Etats-Unis, approuvé silencieusement et secrètement en Europe : l'isoglucose
Membrane pas performante EmptyLun 18 Nov 2019 - 18:26 par Jean-Luc

» Besoin de votre aide
Membrane pas performante EmptyDim 17 Nov 2019 - 23:28 par Goudrelle

» Thermometre cheminée
Membrane pas performante EmptyDim 17 Nov 2019 - 9:23 par Goudrelle

» Cabane à denis
Membrane pas performante EmptyDim 17 Nov 2019 - 8:57 par Denis

» distance franchissable exposé au soleil en plein champs
Membrane pas performante EmptyDim 17 Nov 2019 - 7:06 par 5/16

» Vague sous la panne a plis
Membrane pas performante EmptySam 16 Nov 2019 - 15:37 par beaver

» Pare étincelles
Membrane pas performante EmptySam 16 Nov 2019 - 12:29 par Goudrelle

» Norme du plomb
Membrane pas performante EmptySam 16 Nov 2019 - 8:38 par 5/16

» Bonjour à tous (traîneau en bois)
Membrane pas performante EmptySam 16 Nov 2019 - 6:47 par beaver

» Fabriquer un traîneau pour cueillir l'eau d'érable
Membrane pas performante EmptyVen 15 Nov 2019 - 17:15 par Goudrelle

» variateurs de vitesse Abb et Schneider
Membrane pas performante EmptyVen 15 Nov 2019 - 7:05 par claudebizier

» Projet 2020
Membrane pas performante EmptyJeu 14 Nov 2019 - 21:25 par le ptit

» Voici le line Viper
Membrane pas performante EmptyJeu 14 Nov 2019 - 20:23 par steph24

» Projet de retraite
Membrane pas performante EmptyJeu 14 Nov 2019 - 16:21 par patrbell

» Pour nous crinquer un peu
Membrane pas performante EmptyJeu 14 Nov 2019 - 11:18 par Goudrelle

» Chipper des branches
Membrane pas performante EmptyMer 13 Nov 2019 - 9:10 par Goudrelle

Merci a nos partenaires
 /></a> Membrane pas performante Logo-e14 Membrane pas performante Boutiq14

Membrane pas performante Foregr14

Membrane pas performante

Aller en bas

Membrane pas performante Empty Membrane pas performante

Message par Visitation le Mer 9 Avr 2014 - 9:01

J'ai une osmose lapierre 600 gall avec une membrane mark1 je ne suis pas capable d'avoir un rendement de plus de 300 gall a heure a 450 de pression et une concentration a 10 lavage a eau chaude et rinçage a tous les soirs avec un lavage au savon au 7000 gallon
Est ce quelqu'un aurait une idée ?

Visitation

Messages : 45
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par levasse12 le Mer 9 Avr 2014 - 9:11

Cette année, l'eau semble bien difficile a passer. J'ai au moins 25% de performance en moins. En plus, dans une autre machine, nous avons plusieurs membranes(Sad) qui semblent laisser passez du sucre. On parle ici de membrane de 3 ans qui ont été lavé par CDL et qui était encore a 100% de performance et avait passé le test de vérification de sucre juste avant la saison. J'aimerais bien avoir l'opinion de Mathieu.(Peut-être va tu manquer de temps). J'espère simplement que l'eau va s'améliorer et que la saison va prendre son envol a partir de demain.

levasse12

Messages : 703
Date d'inscription : 01/04/2012
Age : 31
Ville/village : Témiscouata

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Marco Gilbert le Mer 9 Avr 2014 - 12:04

@levasse12 a écrit:Cette année, l'eau semble bien difficile a passer. J'ai au moins 25% de performance en moins. En plus, dans une autre machine, nous avons plusieurs membranes(Sad) qui semblent laisser passez du sucre. On parle ici de membrane de 3 ans qui ont été lavé par CDL et qui était encore a 100% de performance et avait passé le test de vérification de sucre juste avant la saison. J'aimerais bien avoir l'opinion de Mathieu.(Peut-être va tu manquer de temps). J'espère simplement que l'eau va s'améliorer et que la saison va prendre son envol a partir de demain.

J'aimerais bien savoir comment tu as fais pour vérifier si elle laissait passer du sucre? Je commence à douter de la mienne.

Marco Gilbert

Messages : 15
Date d'inscription : 23/01/2012
Ville/village : 3000 entailles East Broutghon

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Courtois le Mer 9 Avr 2014 - 13:56

@levasse12 a écrit:Cette année, l'eau semble bien difficile a passer. J'ai au moins 25% de performance en moins. En plus, dans une autre machine, nous avons plusieurs membranes(Sad) qui semblent laisser passez du sucre. On parle ici de membrane de 3 ans qui ont été lavé par CDL et qui était encore a 100% de performance et avait passé le test de vérification de sucre juste avant la saison. J'aimerais bien avoir l'opinion de Mathieu.(Peut-être va tu manquer de temps). J'espère simplement que l'eau va s'améliorer et que la saison va prendre son envol a partir de demain.

Merci pour le cue levasse, nos échantillons niaisaient sur le comptoir de la cuisine, on test ça tout de suite. Situation similaire, membrane de 2-3 ans, lavé chez CDL, le haut des membranes avait bien des débris à leur retour ici. J'ai trouvé une tête de vis dans un des caissons! Très cheap! C'est sur quelles n'y retournerons pas. La quatrième laisse passer du sucre, on va faire un re-test...

Courtois

Messages : 100
Date d'inscription : 12/11/2012
Ville/village : Témiscouata

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Courtois le Mer 9 Avr 2014 - 14:05

@Marco Gilbert a écrit:
@levasse12 a écrit:Cette année, l'eau semble bien difficile a passer. J'ai au moins 25% de performance en moins. En plus, dans une autre machine, nous avons plusieurs membranes(Sad) qui semblent laisser passez du sucre. On parle ici de membrane de 3 ans qui ont été lavé par CDL et qui était encore a 100% de performance et avait passé le test de vérification de sucre juste avant la saison. J'aimerais bien avoir l'opinion de Mathieu.(Peut-être va tu manquer de temps). J'espère simplement que l'eau va s'améliorer et que la saison va prendre son envol a partir de demain.

J'aimerais bien savoir comment tu as fais pour vérifier si elle laissait passer du sucre? Je commence à douter de la mienne.

Chez-nous, on évapore trois tasses de filtrat jusqu'à une tasse et on test la tasse. Je sais que c'est pas la recette parfaite, celle proposée par le cahier de transfert est si ma mémoire est bonne, beaucoup trop longue. Je serais bien content de savoir comment levasse si prend.

P.S. n'oublie pas de calibrer ton refractomètre avec de l'eau déminéralisée.

Bonne chance!

Courtois

Messages : 100
Date d'inscription : 12/11/2012
Ville/village : Témiscouata

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par levasse12 le Mer 9 Avr 2014 - 14:53

J'ai des sorties de filtrat pour chaque membrane(j'utilise le refractomètre, un conductivimètre est mieux). Ensuite, je fais bouillir le filtrat des membranes suspecte, après ébullition, je réessaies avec le réfractomètre pour voir le taux de sucre.

levasse12

Messages : 703
Date d'inscription : 01/04/2012
Age : 31
Ville/village : Témiscouata

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par levasse12 le Mer 9 Avr 2014 - 14:57

En passant, l'eau est beaucoup plus facile a concentrer aujourd'hui, je croyais que ça n'allait pas couler car il annonçait -1. Mais on a une très belle coulée finalement grâce au soleil.

levasse12

Messages : 703
Date d'inscription : 01/04/2012
Age : 31
Ville/village : Témiscouata

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par yves le Mer 9 Avr 2014 - 16:45

@Visitation a écrit:J'ai une osmose lapierre 600 gall avec une membrane mark1 je ne suis pas capable d'avoir un rendement de plus de 300 gall a heure a 450 de pression et une concentration a 10 lavage a eau chaude et rinçage a tous les soirs avec un lavage au savon au 7000 gallon
Est ce quelqu'un aurait une idée ?
Peut etre que tu as déjà été répondu, mais
1 er ; ta machine n,est pas supposé séparer a plus que 8-9 brix, a plus sucré, tu va soit bouché ta membrane ou la défoncer.
2 e;, ton rendement vs taux de sucre, est directement lier au taux de sucre et de la température de ton eau d'érable
3 e; une membrane bouché, restera bouché ou rebouchera vite après l'utilisation (même si lavée par Lapièrre ou autre )
4 e;Les mark1, ne sont pas les meilleurs membranes, selon certain (moi j'en ai jamais eu, mais en connait plusieurs qui en ont ou avaient)
5 e; Les membranes doivent être entretenu, et avec les Lapièrre, un lavage au savon au 7000 gal (je sais que c'est ce que le fabriquant conseil), je trouve cela très peu
6 e ; pour comparer ton rendement, fait le avec un PEP, avec du filtrat, a une certaine température, la tu va voir si ta membrane est performante

Moi j'ai un Dominion, nous c'est un rincage a tout le 4 h, et lavage au savon a tout les jours, ou du moins au 12 h, et avec cela , moi je garde une membrane, performante pendant 7-8 ans. Moi je passe 2 caisse de filtreur et 2 chaudière de savon / saison, plus une chaudière d'acide
durant la saison, je peux faire 3-4-5 lavage a l'acide, qui aide a gardé mon rendement, et avec Dominion, on ne dépasse jamais 375 -380 lb pression

Tout ceux que je connais, avec les Lapièrre ou autre equivalent(CDL etc), et qui font ce que le fabriquant conseille, apres 2-3 ans, soit elles sont bouché ou défoncées.

Mais bon, bonne chance
yves
yves

Messages : 2943
Date d'inscription : 06/04/2013
Age : 44
Ville/village : Kinnear's Mills

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Visitation le Mer 9 Avr 2014 - 17:17

Yves quelle sorte de membre as-tu?
Tu dis que tu ajoutes de l'acide au lavage de la membrane ? Genre pan-o-net?

Visitation

Messages : 45
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par yves le Mer 9 Avr 2014 - 17:27

@Visitation a écrit:Yves quelle sorte de membre as-tu?
Tu dis que tu ajoutes de l'acide au lavage de la membrane ? Genre pan-o-net?
Moi j'ai une Fluid système....et oui , non ``L'acide`` est une acide vendu pour les séparateur, la même que les fournisseur prennent pour lavé vos membrane.
la méthode est
cycle de lavage( désucrage, rincage lavage et rincage)
acide (comme un lavage mais quand ton eau est chaude, tu met ton acide(moi 6 oz) ensuite tu laisse trempé le plus possible genre 12 a 24 h)
ensuite un autre cycle de lavage (rincage, lavage et rincage)

mais cela te prend du filtrat, 2 fois quantité recommander soit 1200 gal.

Ne met rien d'autre qui ne soit pas recommander par le fabriquant
yves
yves

Messages : 2943
Date d'inscription : 06/04/2013
Age : 44
Ville/village : Kinnear's Mills

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par yves le Mer 9 Avr 2014 - 17:32

Avec les bonne méthode, tu peux monté ta performance, moi 8 x 60 fluid , avec ma premiere membrane (très mal entretenu , par moi) je l'ai remonté de 4-5 gal/min.

Moi ma membrane est une 800 gal/h, test a 200 lb neuve faisaient 18 gal/min, moi je la trouvais très performante, mais ne peux plus en avoir maintenant
yves
yves

Messages : 2943
Date d'inscription : 06/04/2013
Age : 44
Ville/village : Kinnear's Mills

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Visitation le Mer 9 Avr 2014 - 17:59

Ok merci

Visitation

Messages : 45
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Courtois le Mer 9 Avr 2014 - 18:00

@levasse12 a écrit:En passant, l'eau est beaucoup plus facile a concentrer aujourd'hui, je croyais que ça n'allait pas couler car il annonçait -1. Mais on a une très belle coulée finalement grâce au soleil.

J'ai entendu dire ça, j'ai pas concentré aujourd'hui. Très belle coulée surprise nous aussi: versants est et sud mais a l'ouest pas une goutte ou si peu.

Courtois

Messages : 100
Date d'inscription : 12/11/2012
Ville/village : Témiscouata

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par g4bou83 le Mer 9 Avr 2014 - 18:23

ici aussi l'eau ses bien separé on a réussi a separé 9h au lieu de 3h le max quon pouvais faire depuis le debut des sucres!! nous on est tout penchant nord nord-ouest et tres peu couler pour nous aujourdui!!
g4bou83
g4bou83

Messages : 159
Date d'inscription : 05/04/2013
Age : 33
Ville/village : Lac-des-Aigles

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par pinkforest le Mer 9 Avr 2014 - 21:02

Bonsoir à tous, nous ici dans la Vallée-de-la-Matapédia, ça pas monté en haut de -0.5 celcius alors j'ai une soirée de congé... je confirme qu'ici aussi, depuis le début de la saison, l'eau est difficile à passer à l'osmose, j'ai une Fendeuse de CDL avec une MARK 1 en santé. Je vous rappelle qu'au début de la saison 2012, plein de gens ont colmatés leurs membranes en début de saison à cause de la QUALITÉ de l'eau d'érable, 2013, aucun problème et d'ailleurs, aucun sirop "D'écorce" produit en raison de 2-3 doux temps en hiver, cette année, beaucoup de sirop "d'écorce" sera produit, aucun doux temps cet hiver... en + que l'eau est pas passable à l'osmose, je vous rappelle que j'ai une 600 gallon à l'heure, et en + que l'eau est pas sucrée, il y a de la texture fine dans l'eau, et dans le SIROP aussi, car pas passable à la presse, soyons patients, la vraie eau d'érable s'en vient, la semaine j'étais à 0,8 brix net, hier j'étais à 2,1 brix net...

Bonsoir!

pinkforest

Messages : 481
Date d'inscription : 21/08/2012
Age : 40
Ville/village : Bas-St-Laurent

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Courtois le Mer 9 Avr 2014 - 22:19

@levasse12 a écrit:J'ai des sorties de filtrat pour chaque membrane(j'utilise le refractomètre, un conductivimètre est mieux). Ensuite, je fais bouillir le filtrat des membranes suspecte, après ébullition, je réessaies avec le réfractomètre pour voir le taux de sucre.

Quel rapport utilise tu? On a réalisé qu'on utilisait 3:1 et ça semble insuffisant, 10:1 serait, selon certains, préférable, qu'en pense tu? Qu'en pensez-vous amis sucriers?

Courtois

Messages : 100
Date d'inscription : 12/11/2012
Ville/village : Témiscouata

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Courtois le Mer 9 Avr 2014 - 22:22

Attachez vos tuques avec de la broche, on va se faire enterrer d'eau demain! Very Happy 

Courtois

Messages : 100
Date d'inscription : 12/11/2012
Ville/village : Témiscouata

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par pinkforest le Mer 9 Avr 2014 - 22:32

Elle est ou ta cabane courtois

pinkforest

Messages : 481
Date d'inscription : 21/08/2012
Age : 40
Ville/village : Bas-St-Laurent

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Courtois le Mer 9 Avr 2014 - 22:40

Témiscouata

Courtois

Messages : 100
Date d'inscription : 12/11/2012
Ville/village : Témiscouata

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Courtois le Mer 9 Avr 2014 - 22:42

Milan 29 va me chicaner parce que je l'ai effacé de ma signature Laughing 

Courtois

Messages : 100
Date d'inscription : 12/11/2012
Ville/village : Témiscouata

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par pinkforest le Mer 9 Avr 2014 - 22:56

Ahah, ouais j'espère ça va être bon demain, car ici ça pas dépassé -0,5, journée de perdue, demain ils annoncent 8 j'espère que le vent les slaqueras pas trop...

pinkforest

Messages : 481
Date d'inscription : 21/08/2012
Age : 40
Ville/village : Bas-St-Laurent

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Mathieu le Mer 9 Avr 2014 - 23:04

Après quelques appels de clients, depuis 3 jours, la situation semble généralisée peu importe le taux de réjection et concentration en ce qui concerne l'eau difficile à concentrer. Autant en Ontario, au Québec qu'au Nouveau-Brunswick. À certains endroits, les membranes sont venues complètement brune en quelques heures. En espérant que la situation s'améliore au cours des prochains jours.

Après quelques tests réalisés hier et aujourd'hui sur des membranes colmatées, rien ne sert de changer de membranes pour l'instant car vous retournerez au même point après quelques heures de concentration. De plus, un simple lavage au savon à PH 12 semble ramener la performance initiale des membranes même si l'eau de lavage reste claire. Donc rien ne sert d'entreprendre des lavages plus poussés.

Les lavages de membranes chez CDL étant une de mes passions, je m'efforce d'augmenter la qualité du lavage à St-Lazare depuis mes débuts. Jusqu'à récemment je ne pouvais superviser personnellement que le lavage des membranes effectué à cette succursale. Mes nouvelles fonctions devrais me permettre de standardiser la qualité du lavage dans les différent centres. Je vais contacter les techniciens après la saison afin de m'assurer du respect des procédure et effectuer une mise à jour sur les différentes techniques à utiliser.

Courtois, si tu veux encore faire confiance à CDL pour tes lavages de fin de saison, demande à ce qu'elles soit envoyées directement à St-Lazare à mon attention et si il le faut je vais me faire un devoir de les laver personnellement.

Levasse12, j'aimerais voir la copie papier que le technicien a réalisé de tes résultats de lavage de membranes. Je vais communiquer avec la succursale qui les a lavées demain matin pour avoir plus de détails.

Yves, il peut y avoir une énorme différence entre ce qu'un représentant et un technicien recommande. Au concessionnaire automobile, est-ce que quelqu'un irait demander au vendeur en souliers-cravate comment bien effectuer le changement d'huile de frein. Chacun sa branche et son champ de compétence!


Dernière édition par Mathieu le Mer 9 Avr 2014 - 23:59, édité 5 fois
Mathieu
Mathieu

Messages : 326
Date d'inscription : 18/02/2012
Age : 40

http://www.cdlinc.ca

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par pinkforest le Mer 9 Avr 2014 - 23:18

Mathieu, moi je viens d'Amqui, ma membrane est lavée à quell endroit ches CDL?

J'ai pas la canne sur moi mais ton savon à PH 12, c'est le savon standard que CDl vend?

Merci pour tes réponses, c,est l fun d'avoir un gars qui connait ça au travers du monde comme moi qui font ce qu'ils peuvent pour arriver à de quoi...

Pas à la bonne place mais le sirop est-il difficile à presser chez tes clients, si oui, quelle recette me conseilles-tu.. on a jamais vu ça..

merci!

pinkforest

Messages : 481
Date d'inscription : 21/08/2012
Age : 40
Ville/village : Bas-St-Laurent

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Marco Gilbert le Jeu 10 Avr 2014 - 10:51

Moi qui travaille comme un fou pour améliorer mes rendements, je n'ai jamais pensé que ma membranes pouvaient laisser passer du sucre au point d'affecter ma production. Je crois que j'en suis au 12-13e printemps avec la membrane et je l'ai fait nettoyer une fois en 2010. Je vais faire des tests pour voir ce que je peux perdre.

Marco Gilbert

Messages : 15
Date d'inscription : 23/01/2012
Ville/village : 3000 entailles East Broutghon

Revenir en haut Aller en bas

Membrane pas performante Empty Re: Membrane pas performante

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum